Vincenzo Di Russo's [MVP IE] Blog


enzodirusso
Home Blogs | Home | Login | Contact | My Profile | RSS | About | Cerca

US-CERT is aware of a vulnerability that affects the Google Chrome web browser.

US-CERT is aware of a vulnerability that affects the Google Chrome web browser “…This vulnerability is due to a default configuration that allows files to be downloaded without prompting the user. In addition, downloaded files can be opened with a single click, which could allow a user to inadvertently open a malicious file…” Carpetbomb bug tarnishes Google Chrome 
Leggi tutto il post...
giovedì, 04 set 2008 Ore. 06.44

Scrivi un commento


Non è possibile inviare commenti a questo Blog

Commenti

Copyright © 2002-2007 - Blogs 2.0
dotNetHell.it | Home Page Blogs
ASP.NET 2.0 Windows 2003